le hope

pour devenir membre cliquez sur s'enregistrer
 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 problème d'utilisation

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
christia
Invité



MessageSujet: problème d'utilisation   Dim 9 Nov - 10:20

J'ai récemment envoyé un message que je ne vois pas apparaitre sur le site
Je m'étonnais du peu d'utilisateurs du forum
Il y aurait-il un problème ou suis-je un mauvais utilisateur ?
Christian
Revenir en haut Aller en bas
michel
menbres de l'association
menbres de l'association


Messages : 6
Date d'inscription : 16/08/2008

MessageSujet: utilisation du forum   Lun 17 Nov - 21:43

bonsoir christian je ne vais sur le forum que de temps en temps ce qui m'a permis de voir tonmessage .peut etre que cela provient de la nouveauté de ce site et de son mode d'utilisation.Il faut prendre patience.J'encourage tous les utilisateurs d'internet de se lancer.Continue a dialoguer à l'aide de ce forum .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fifi



Messages : 13
Date d'inscription : 03/01/2009

MessageSujet: Re: problème d'utilisation   Mer 3 Mar - 11:33

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème d'utilisation   

Revenir en haut Aller en bas
 
problème d'utilisation
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» miracle mud: exemple de bac
» problème, kh beaucoup trop bas!!
» Conseil sur l'utilisation de pare-pluie/pare-vapeur...
» Utilisation d'une gouge à profiler
» Utilisation de l’acide gibbérellique GA3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le hope :: divers :: la foire aux questions-
Sauter vers: